と思ってF#をインストール。

しようと思ったんだけど、Visual Studioが必要みたい。*1Visual Studio 2005 Beta2は注文してあるので届くまでしばらく待つか、Visual Studio 2003を入れるか。

*1:コマンドラインからでいいんなら、別にいらないけど