eclipsefp

いつの間にかHaskell supportのバージョンがずいぶん上がっていた。OCaml supportは橋の下に捨てられてるのかなあ…